Notifications
Clear all

[Sticky] De evolutie van het Stookforum  

Page 4 / 4

Stefan
Posts: 64
Registered
(@stefanjo)
Actief Lid
Joined: 3 maanden ago

Het bovenste navigatie menu is altijd donker bij mij.dus het deel met het stookwinkel logo en het menu balkej.het werkt overigens wel

1612431127-Screenshot_20210204-103020.png
Reply
Kees22
Posts: 1101
Registered
(@kees22)
Nobel Lid
Joined: 3 jaar ago

Ik heb 5 berichten, maar als ik die melding aanklik, blijft alleen het wieltje draaien en krijg ik niks te zien. Ligt dat aan mij of is er iets met het forum?

Reply
1 Reply
Notna
Registered
(@notna)
Joined: 1 maand ago

Actief Lid
Posts: 74

@kees22 dat heb ik dus ook.

Reply
munckerik
Posts: 5085
Moderator
(@munckerik)
Illuster Lid
Joined: 5 jaar ago

Meer onderwerpen laden lukt bij mij niet meer

Reply
dumo
Posts: 1191
 dumo
Registered
(@dumo)
Nobel Lid
Joined: 4 jaar ago

hoy,

bij mij ook niet, ik moet via de ongelezen berichten gaan.

 

grts.

Dumo

Reply
Stephan
Posts: 275
Admin
Topic starter
(@stephan)
Zeer Actief Lid
Joined: 9 maanden ago

Er zijn inderdaad wat probleempjes na de laatste update van de software. Ik ben aan het kijken of ik die foutjes eruit krijg, anders zet ik de vorige versie van de software weer terug.

Reply
1 Reply
RuMo
 RuMo
Registered
(@rumo)
Joined: 4 jaar ago

Respectabel Lid
Posts: 694

@stephan,

Ik heb ook nog steeds dat er de ene keer 1 pagina met topics getoond wordt en de andere keer 1 of soms 2 keer meer topics bij geladen kan worden.

Ik vond het overigens wel handig dat je in de oude versie door alle topics kon scrollen. Het forum zal wel sneller zijn zo, maar we krijgen nu wel meer vragen die in een vorige topics al eens gesteld zijn.

Reply
Kees22
Posts: 1101
Registered
(@kees22)
Nobel Lid
Joined: 3 jaar ago

Zowel de meerdere berichten als de meldingen doen het weer. Dank!

Reply
1 Reply
munckerik
Moderator
(@munckerik)
Joined: 5 jaar ago

Illuster Lid
Posts: 5085

@kees22 Bij mij doet "meer berichten laden" het nog niet. En nu wel 😊

Reply
Kees22
Posts: 1101
Registered
(@kees22)
Nobel Lid
Joined: 3 jaar ago

Wat ik heel lastig vind: het bijvoegen van een plaatje is heel onduidelijk! Ik krijg geen melding dat het gelukt is en vragen om een voorbeeld werkt ook niet. Dat moet toch beter kunnen, zou je zeggen.

Reply
Kees22
Posts: 1101
Registered
(@kees22)
Nobel Lid
Joined: 3 jaar ago

Nou doen de berichten en de meerdere onderwerpen het weer niet, en is het Engels terug.

Reply
Kees22
Posts: 1101
Registered
(@kees22)
Nobel Lid
Joined: 3 jaar ago

En nu is het Nederlands weer terug maar doen het tonen van de meldingen en het omhooghalen van meer onderwerpen het niet meer.

Het lijkt wel of het programma het verrekt om ons fatsoenlijk in onze eigen taal te woord te staan. Vast een of ander complot van de NSA en de Republikeinen.

Of zou prof. dr. Von Vonderstein hier achter zitten met zijn corona?

Reply
2 Replies
Stephan
Admin
(@stephan)
Joined: 9 maanden ago

Zeer Actief Lid
Posts: 275

@kees22 ja, ik wordt er ook een beetje simpel van. Vandaag de nieuwe update gedaan, die heeft kennelijk de meldingen bug nog steeds niet opgelost. Wat wel de enige aanpassing was 🙂 .

Morgen maar weer terug naar de vorige versie en even flink schelden tegen de software ontwikkelaars 🙂 .

Reply
Kees22
Registered
(@kees22)
Joined: 3 jaar ago

Nobel Lid
Posts: 1101

@stephan Sterkte en succes.

Ik vroeg me bij het vertalen soms wel eens af, of de software alles wel zou accepteren en of er geen codes per ongeluk mee vertaald werden.

Reply
munckerik
Posts: 5085
Moderator
(@munckerik)
Illuster Lid
Joined: 5 jaar ago

Ik kan al een tijdje geen berichten meer lezen. Wanneer ik op het belletje druk blijft hij constant laden maar geen berichten.

Reply
3 Replies
Notna
Registered
(@notna)
Joined: 1 maand ago

Actief Lid
Posts: 74

@munckerik daar had ik ook last van, maar lijkt nu in eens weer te werken.

Reply
munckerik
Moderator
(@munckerik)
Joined: 5 jaar ago

Illuster Lid
Posts: 5085

@notna bij mij werkt het nog steeds niet 😩

Reply
Notna
Registered
(@notna)
Joined: 1 maand ago

Actief Lid
Posts: 74

@munckerik dat is naar hier werkte het 10 minuten terug wel. Heb geen idee wat er aan de hand kan zijn.

Reply
Page 4 / 4
Share:

©2021 Powered by Solydee Advies & IT

Login met je gegevens

Je gegevens vergeten?